Berta needs PHP >= 5.5.9 and < 7.2.0 support on server.